<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7 no-js" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8 no-js" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html class="no-js" lang="en-US">
<!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=EDGE" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<script src="/cdn-cgi/apps/head/ntGXY72bBH0vVtCcJOIqnC8KnLo.js"></script><link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.craigmurray.org.uk/wp/xmlrpc.php" />

<!--[if lt IE 9]>
			<script src="https://www.craigmurray.org.uk/wp/wp-content/themes/customizr/assets/front/js/libs/html5.js"></script>
		<![endif]-->

<meta name="twitter:card" content="summary">
<meta name="twitter:creator" content="@CraigMurrayOrg">
<meta name="twitter:site" content="@CraigMurrayOrg">
<meta name="twitter:title" content="Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani">
<meta name="twitter:description" content="In one of the series of blatant lies the USA has told to justify the assassination of Soleimani, Mike Pompeo said that Soleimani was killed  because he was planning &quot;Imminent attacks&quot; on US citizens.">
<meta name="twitter:image" content="https://www.craigmurray.org.uk/wp/wp-content/uploads/2019/05/theancientmariner_crop.jpg">

<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani - Craig Murray</title>

<link rel="canonical" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani - Craig Murray" />
<meta property="og:description" content="In one of the series of blatant lies the USA has told to justify the assassination of Soleimani, Mike Pompeo said that Soleimani was killed because he was planning &#8220;Imminent attacks&#8221; on US citizens. It is a careful choice of word. Pompeo is specifically referring to the Bethlehem Doctrine of Pre-Emptive Self Defence. Developed by &hellip;" />
<meta property="og:url" content="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/" />
<meta property="og:site_name" content="Craig Murray" />
<meta property="article:publisher" content="https://www.facebook.com/craig.murray.1257" />
<meta property="article:section" content="Uncategorized" />
<meta property="article:published_time" content="2020-01-04T16:52:54+00:00" />
<meta property="article:modified_time" content="2020-01-04T20:10:40+00:00" />
<meta property="og:updated_time" content="2020-01-04T20:10:40+00:00" />
<meta property="fb:app_id" content="188369507868365" />
<meta property="og:image" content="https://www.craigmurray.org.uk/wp/wp-content/uploads/2020/01/Screenshot-988.png" />
<meta property="og:image:secure_url" content="https://www.craigmurray.org.uk/wp/wp-content/uploads/2020/01/Screenshot-988.png" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.craigmurray.org.uk/#website","url":"https://www.craigmurray.org.uk/","name":"Craig Murray","publisher":{"@id":"https://www.craigmurray.org.uk/#/schema/person/020ef02c18781f30ef57addb0f3236cc"},"potentialAction":{"@type":"SearchAction","target":"https://www.craigmurray.org.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/#primaryimage","url":"https://www.craigmurray.org.uk/wp/wp-content/uploads/2020/01/Screenshot-988.png","width":579,"height":343},{"@type":"WebPage","@id":"https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/#webpage","url":"https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/","inLanguage":"en-US","name":"Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani - Craig Murray","isPartOf":{"@id":"https://www.craigmurray.org.uk/#website"},"primaryImageOfPage":{"@id":"https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/#primaryimage"},"datePublished":"2020-01-04T16:52:54+00:00","dateModified":"2020-01-04T20:10:40+00:00"},{"@type":"Article","@id":"https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/#article","isPartOf":{"@id":"https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/#webpage"},"author":{"@id":"https://www.craigmurray.org.uk/#/schema/person/91950db6b7021f61a250e0a8b4856f23"},"headline":"Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani","datePublished":"2020-01-04T16:52:54+00:00","dateModified":"2020-01-04T20:10:40+00:00","commentCount":"1141","mainEntityOfPage":{"@id":"https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/#webpage"},"publisher":{"@id":"https://www.craigmurray.org.uk/#/schema/person/020ef02c18781f30ef57addb0f3236cc"},"image":{"@id":"https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/#primaryimage"},"articleSection":""},{"@type":["Person"],"@id":"https://www.craigmurray.org.uk/#/schema/person/91950db6b7021f61a250e0a8b4856f23","name":"craig","image":{"@type":"ImageObject","@id":"https://www.craigmurray.org.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/ea3466be8943e365a19fbe01845db669?s=96&d=identicon&r=pg","caption":"craig"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Craig Murray &raquo; Feed" href="https://www.craigmurray.org.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="Craig Murray &raquo; Comments Feed" href="https://www.craigmurray.org.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Craig Murray &raquo; Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani Comments Feed" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/feed/" />

<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-75879025-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-75879025-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>

<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.craigmurray.org.uk\/wp\/wp-includes\/js\/wp-emoji-release.min.js?ver=a5540827e62deaf7bc0ec2472aeb3b2c"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='tc-gfonts-css' href='//fonts.googleapis.com/css?family=Alegreya:700%7CRoboto' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.craigmurray.org.uk/wp/wp-includes/css/dist/block-library/style.min.css?ver=a5540827e62deaf7bc0ec2472aeb3b2c' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css' href='https://www.craigmurray.org.uk/wp/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css' href='https://www.craigmurray.org.uk/wp/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-css' href='https://www.craigmurray.org.uk/wp/wp-content/plugins/sharify/sharify-style.php' type='text/css' media='all' />
<link rel='stylesheet' id='sharify-icon-css' href='https://www.craigmurray.org.uk/wp/wp-content/plugins/sharify/icon/css/sharify.css' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='sharify-font-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed:400' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='https://www.craigmurray.org.uk/wp/wp-content/themes/customizr-craig-blog/wpp.css?ver=4.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpt-twitter-feed-css' href='https://www.craigmurray.org.uk/wp/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=a5540827e62deaf7bc0ec2472aeb3b2c' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-fa-css' href='https://www.craigmurray.org.uk/wp/wp-content/themes/customizr/assets/shared/fonts/fa/css/fontawesome-all.min.css?ver=4.1.42' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-common-css' href='https://www.craigmurray.org.uk/wp/wp-content/themes/customizr/inc/assets/css/tc_common.min.css?ver=4.1.42' type='text/css' media='all' />
<link rel='stylesheet' id='customizr-skin-css' href='https://www.craigmurray.org.uk/wp/wp-content/themes/customizr/inc/assets/css/yellow.min.css?ver=4.1.42' type='text/css' media='all' />
<style id='customizr-skin-inline-css' type='text/css'>

                  .site-title,.site-description,h1,h2,h3,.tc-dropcap {
                    font-family : 'Alegreya';
                    font-weight : 700;
                  }

                  body,.navbar .nav>li>a {
                    font-family : 'Roboto';
                    font-weight : inherit;
                  }

            body,.navbar .nav>li>a {
              font-size : 17px;
              line-height : 1.6em;
            }
table { border-collapse: separate; }
                           body table { border-collapse: collapse; }
                          
.social-links .social-icon:before { content: none } 
.sticky-enabled .tc-shrink-on .site-logo img {
    					height:30px!important;width:auto!important
    				}

    				.sticky-enabled .tc-shrink-on .brand .site-title {
    					font-size:0.6em;opacity:0.8;line-height:1.2em
    				}

          .comments-link .tc-comment-bubble {
            color: #e83d12;
            border: 2px solid #e83d12;
          }
          .comments-link .tc-comment-bubble:before {
            border-color: #e83d12;
          }
        
#tc-push-footer { display: none; visibility: hidden; }
         .tc-sticky-footer #tc-push-footer.sticky-footer-enabled { display: block; }
        

</style>
<link rel='stylesheet' id='customizr-style-css' href='https://www.craigmurray.org.uk/wp/wp-content/themes/customizr-craig-blog/style.css?ver=4.1.42' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css' href='https://www.craigmurray.org.uk/wp/wp-content/themes/customizr/assets/front/js/libs/fancybox/jquery.fancybox-1.3.4.min.css?ver=a5540827e62deaf7bc0ec2472aeb3b2c' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.craigmurray.org.uk","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"1","sampling_rate":"10","ajax_url":"https:\/\/www.craigmurray.org.uk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","ID":"49462","token":"8b4e46e6a8","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.2.0.min.js?ver=4.2.2'></script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-content/themes/customizr/assets/front/js/libs/modernizr.min.js?ver=4.1.42'></script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-content/themes/customizr/assets/front/js/libs/fancybox/jquery.fancybox-1.3.4.min.js?ver=4.1.42'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TCParams = {"_disabled":[],"FancyBoxState":"1","FancyBoxAutoscale":"1","SliderName":"","SliderDelay":"","SliderHover":"1","centerSliderImg":"1","SmoothScroll":{"Enabled":false,"Options":{"touchpadSupport":false}},"anchorSmoothScroll":"linear","anchorSmoothScrollExclude":{"simple":["[class*=edd]",".tc-carousel-control",".carousel-control","[data-toggle=\"modal\"]","[data-toggle=\"dropdown\"]","[data-toggle=\"tooltip\"]","[data-toggle=\"popover\"]","[data-toggle=\"collapse\"]","[data-toggle=\"tab\"]","[data-toggle=\"pill\"]","[class*=upme]","[class*=um-]"],"deep":{"classes":[],"ids":[]}},"ReorderBlocks":"1","centerAllImg":"1","HasComments":"1","LeftSidebarClass":".span3.left.tc-sidebar","RightSidebarClass":".span3.right.tc-sidebar","LoadModernizr":"1","stickyCustomOffset":{"_initial":0,"_scrolling":0,"options":{"_static":true,"_element":""}},"stickyHeader":"","dropdowntoViewport":"","timerOnScrollAllBrowsers":"1","extLinksStyle":"","extLinksTargetExt":"1","extLinksSkipSelectors":{"classes":["btn","button"],"ids":[]},"dropcapEnabled":"","dropcapWhere":{"post":"","page":""},"dropcapMinWords":"50","dropcapSkipSelectors":{"tags":["IMG","IFRAME","H1","H2","H3","H4","H5","H6","BLOCKQUOTE","UL","OL"],"classes":["btn","tc-placeholder-wrap"],"id":[]},"imgSmartLoadEnabled":"","imgSmartLoadOpts":{"parentSelectors":[".article-container",".__before_main_wrapper",".widget-front"],"opts":{"excludeImg":[".tc-holder-img"]}},"imgSmartLoadsForSliders":"","goldenRatio":"1.618","gridGoldenRatioLimit":"350","isSecondMenuEnabled":"","secondMenuRespSet":"in-sn-before","isParallaxOn":"1","parallaxRatio":"0.55","pluginCompats":[],"adminAjaxUrl":"https:\/\/www.craigmurray.org.uk\/wp\/wp-admin\/admin-ajax.php","ajaxUrl":"https:\/\/www.craigmurray.org.uk\/?czrajax=1","frontNonce":{"id":"CZRFrontNonce","handle":"820499dd63"},"isDevMode":"","isModernStyle":"","i18n":{"Permanently dismiss":"Permanently dismiss"},"frontNotifications":{"styleSwitcher":{"enabled":false,"content":"","dismissAction":"dismiss_style_switcher_note_front","ajaxUrl":"https:\/\/www.craigmurray.org.uk\/wp\/wp-admin\/admin-ajax.php"}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-content/themes/customizr/inc/assets/js/tc-scripts.min.js?ver=4.1.42'></script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-content/themes/customizr/assets/front/js/libs/hammer.min.js?ver=4.1.42'></script>
<link rel='https://api.w.org/' href='https://www.craigmurray.org.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.craigmurray.org.uk/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.craigmurray.org.uk/wp/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.craigmurray.org.uk/?p=49462' />
<link rel="alternate" type="application/json+oembed" href="https://www.craigmurray.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.craigmurray.org.uk%2Farchives%2F2020%2F01%2Flies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.craigmurray.org.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.craigmurray.org.uk%2Farchives%2F2020%2F01%2Flies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani%2F&#038;format=xml" />
<script type="text/javascript">
			var _statcounter = _statcounter || [];
			_statcounter.push({"tags": {"author": "craig"}});
		</script>
<link rel="amphtml" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/amp/"><link rel="icon" href="https://www.craigmurray.org.uk/wp/wp-content/uploads/2016/03/craigpic-150x150.jpg" sizes="32x32" />
<link rel="icon" href="https://www.craigmurray.org.uk/wp/wp-content/uploads/2016/03/craigpic.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.craigmurray.org.uk/wp/wp-content/uploads/2016/03/craigpic.jpg" />
<meta name="msapplication-TileImage" content="https://www.craigmurray.org.uk/wp/wp-content/uploads/2016/03/craigpic.jpg" />
</head>
<body class="post-template-default single single-post postid-49462 single-format-standard wp-embed-responsive tc-fade-hover-links tc-is-mobile tc-r-sidebar tc-center-images skin-yellow tc-no-sticky-header sticky-disabled no-navbar tc-regular-menu tc-sticky-footer">
<div id="tc-page-wrap" class="">
<header class="tc-header clearfix row-fluid tc-tagline-off tc-title-logo-on  tc-shrink-on tc-menu-on logo-left tc-second-menu-in-sn-before-when-mobile" role="banner">
<div class="brand span3 pull-left ">
<h1><a class="site-title" href="https://www.craigmurray.org.uk/">Craig Murray</a></h1>
</div> 
<div class="container outside"><h2 class="site-description">Historian, Former Ambassador, Human Rights Activist</h2></div> <div class="navbar-wrapper clearfix span9 tc-submenu-move tc-open-on-click pull-menu-right">
<div class="navbar resp">
<div class="navbar-inner" role="navigation">
<div class="row-fluid">
<div class="social-block span5"><div class="social-links"><a rel="nofollow" class="social-icon icon-feed" title="Subscribe to my rss feed" aria-label="Subscribe to my rss feed" href="https://www.craigmurray.org.uk/feed/rss/" target="_blank"><i class="fas fa-rss"></i></a><a rel="nofollow" class="social-icon icon-mail" title="E-mail" aria-label="E-mail" href="/cdn-cgi/l/email-protection#f69584979f919b838484978fb69b979f9ad88483" target="_blank"><i class="fas fa-envelope"></i></a><a rel="nofollow" class="social-icon icon-twitter" title="Follow me on Twitter" aria-label="Follow me on Twitter" href="https://twitter.com/CraigMurrayOrg" target="_blank"><i class="fab fa-twitter"></i></a><a rel="nofollow" class="social-icon icon-facebook" title="Follow me on Facebook" aria-label="Follow me on Facebook" href="https://www.facebook.com/craig.murray.1257" target="_blank"><i class="fab fa-facebook"></i></a></div></div><h2 class="span7 inside site-description">Historian, Former Ambassador, Human Rights Activist</h2><div class="nav-collapse collapse"><div class="menu-main-container"><ul id="menu-main-2" class="nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33218"><a href="https://www.craigmurray.org.uk/about-craig-murray/">About Craig Murray</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38117"><a href="https://www.craigmurray.org.uk/support-this-website/">Support This Website</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children dropdown menu-item-33219"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="https://www.craigmurray.org.uk/books/">Books <strong class="caret"></strong></a>
<ul class="dropdown-menu">
<li class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34641"><a href="https://www.craigmurray.org.uk/archives/2016/10/need-alexander-burnes/">Sikunder Burnes</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41618"><a href="https://www.craigmurray.org.uk/books/">Other Books</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33220"><a href="https://www.craigmurray.org.uk/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33221"><a href="https://www.craigmurray.org.uk/documents/">Documents</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33222"><a href="https://www.craigmurray.org.uk/invite-craig-to-speak/">Invite Craig to Speak</a></li>
</ul></div></div><div class="btn-toggle-nav pull-right"><button type="button" class="btn menu-btn" data-toggle="collapse" data-target=".nav-collapse" title="Open the menu" aria-label="Open the menu"><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span> </button></div> </div>
</div>
</div>
</div>
</header>
<div id="main-wrapper" class="container">
<div class="tc-hot-crumble container" role="navigation"><div class="row"><div class="span12"><div class="breadcrumb-trail breadcrumbs"><span class="trail-begin"><a href="https://www.craigmurray.org.uk" title="Craig Murray" rel="home" class="trail-begin">Home</a></span> <span class="sep">&raquo;</span> <a href="https://www.craigmurray.org.uk/archives/category/uncategorized/" title="Uncategorized">Uncategorized</a> <span class="sep">&raquo;</span> <span class="trail-end">Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani</span></div></div></div></div>
<div class="container" role="main">
<div class="row column-content-wrapper">
<div id="content" class="span9 article-container tc-gallery-style">
<article id="post-49462" class="row-fluid post-49462 post type-post status-publish format-standard category-uncategorized czr-hentry">
<header class="entry-header">
<h1 class="entry-title format-icon">Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani <span class="comments-link"><a href="#tc-comment-title" title="1141 Comment(s) on Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani" data-disqus-identifier="javascript:this.page.identifier"><span class="tc-comment-bubble default-bubble">1141 </span></a></span></h1><div class="entry-meta"><a href="https://www.craigmurray.org.uk/archives/2020/01/04/" title="16:52" rel="bookmark"><time class="entry-date updated" datetime="2020-01-04T16:52:54+00:00">4 Jan, 2020</time></a> &nbsp;in <a class="" href="https://www.craigmurray.org.uk/archives/category/uncategorized/" title="View all posts in Uncategorized"> Uncategorized </a> <span class="by-author"> by <span class="author vcard author_name"><a class="url fn n" href="https://www.craigmurray.org.uk/archives/author/craigm/" title="View all posts by craig" rel="author">craig</a></span></span> </div><hr class="featurette-divider __before_content"> </header>
<section class="entry-content ">
<p>In one of the series of blatant lies the USA has told to justify the assassination of Soleimani, Mike Pompeo said that Soleimani was killed because he was planning <a href="https://edition.cnn.com/2020/01/03/politics/mike-pompeo-iran-soleimani-strike-cnntv/index.html">&#8220;Imminent attacks&#8221;</a> on US citizens. It is a careful choice of word. Pompeo is specifically referring to the <strong>Bethlehem Doctrine of Pre-Emptive Self Defence</strong>.</p>
<p>Developed by Daniel Bethlehem when Legal Adviser to first Netanyahu&#8217;s government and then Blair&#8217;s, the Bethlehem Doctrine is that states have a right of &#8220;pre-emptive self-defence&#8221; against &#8220;imminent&#8221; attack. That is something most people, and most international law experts and judges, would accept. Including me. </p>
<p>What very few people, and almost no international lawyers, accept is the key to the Bethlehem Doctrine &#8211; that here &#8220;Imminent&#8221; &#8211; the word used so carefully by Pompeo &#8211; does not need to have its normal meanings of either &#8220;soon&#8221; or &#8220;about to happen&#8221;. An attack may be deemed &#8220;imminent&#8221;, according to the Bethlehem Doctrine, even if you know no details of it or when it might occur. So you may be assassinated by a drone or bomb strike &#8211; and the doctrine was specifically developed to justify such strikes &#8211; because of &#8220;intelligence&#8221; you are engaged in a plot, when that intelligence neither says what the plot is nor when it might occur. Or even more tenuous, because there is intelligence you have engaged in a plot before, so it is reasonable to kill you in case you do so again.</p>
<p>I am not inventing the Bethlehem Doctrine. It has been the formal legal justification for drone strikes and targeted assassinations by the Israeli, US and UK governments for a decade. <a href="https://web.archive.org/web/20140912080044/http://www.un.org/law/counsel/Bethlehem%20-%20Self-Defense%20Article.pdf">Here it is</a> in academic paper form, published by Bethlehem after he left government service (the form in which it is adopted by the US, UK and Israeli Governments is <a href="https://www.theguardian.com/politics/2015/sep/15/syria-drone-strikes-uk-attorney-general-refuses-to-disclose-advice">classified information</a>). </p>
<p>So when Pompeo says attacks by Soleimani were &#8220;imminent&#8221; he is not using the word in the normal sense in the English language. It is no use asking him what, where or when these &#8220;imminent&#8221; attacks were planned to be. He is referencing the Bethlehem Doctrine under which you can kill people on the basis of a feeling that they may have been about to do something.</p>
<p>The idea that killing an individual who you have received information is going to attack you, but you do not know when, where or how, can be justified as self-defence, has not gained widespread acceptance &#8211; or indeed virtually any acceptance &#8211; in legal circles outside the ranks of the most extreme devoted neo-conservatives and zionists. Daniel Bethlehem became the FCO&#8217;s Chief Legal Adviser, brought in by Jack Straw, precisely because every single one of the FCO&#8217;s existing Legal Advisers believed the Iraq War to be illegal. In 2004, when the House of Commons was considering the legality of the war on Iraq, Bethlehem produced a remarkable paper for consideration which said that <a href="https://publications.parliament.uk/pa/cm200304/cmselect/cmfaff/441/4060808.htm">it was legal because the courts and existing law were wrong</a>, a defence which has seldom succeeded in court.</p>
<blockquote><p>(b)<br />
following this line, I am also of the view that the wider principles of the law on self-defence also require closer scrutiny. I am not persuaded that the approach of doctrinal purity reflected in the Judgments of the International Court of Justice in this area provide a helpful edifice on which a coherent legal regime, able to address the exigencies of contemporary international life and discourage resort to unilateral action, is easily crafted; </p></blockquote>
<p>The key was that the concept of &#8220;imminent&#8221; was to change:</p>
<blockquote><p>The concept of what constitutes an “imminent” armed attack will develop to meet new circumstances and new threats</p></blockquote>
<p>In the absence of a respectable international lawyer willing to argue this kind of tosh, Blair brought in Bethlehem as Chief Legal Adviser, the man who advised Netanyahu on Israel&#8217;s security wall and who was willing to say that attacking Iraq was legal on the basis of Saddam&#8217;s &#8220;imminent threat&#8221; to the UK, which proved to be non-existent. It says everything about Bethlehem&#8217;s eagerness for killing that the formulation of the Bethlehem Doctrine on extrajudicial execution by drone came after the Iraq War, and he still gave not one second&#8217;s thought to the fact that the intelligence on the &#8220;imminent threat&#8221; can be wrong. Assassinating people on the basis of faulty intelligence is not addressed by Bethlehem in setting out his doctrine. The bloodlust is strong in this one.</p>
<p>There are literally scores of academic articles, in every respected journal of international law, taking down the Bethlehem Doctrine for its obvious absurdities and revolting special pleading. My favourite is <a href="https://www.jstor.org/stable/10.5305/amerjintelaw.107.2.0390?seq=1">this one</a> by Bethlehem&#8217;s predecessor as the FCO Chief Legal Adviser, Sir Michael Wood and his ex-Deputy Elizabeth Wilmshurst. </p>
<p>I addressed the Bethlehem Doctrine as part of my contribution to<a href="https://www.amazon.co.uk/Responsibility-Intellectuals-Reflections-Chomsky-Others/dp/1787355527/ref=tmm_pap_swatch_0?_encoding=UTF8&#038;qid=&#038;sr="> a book reflecting on Chomsky</a>&#8216;s essay &#8220;On the Responsibility of Intellectuals&#8221;</p>
<blockquote><p>In the UK recently, the Attorney<br />
General gave <a href="https://www.theguardian.com/world/2017/jan/11/raf-drone-strikes-terror-attorney-general">a speech in defence</a> of the UK’s drone policy, the assassination<br />
of people – including British nationals – abroad. This execution<br />
without a hearing is based on several criteria, he reassured us. His<br />
speech was repeated slavishly in the British media. In fact, the Guardian<br />
newspaper simply republished the government press release absolutely<br />
verbatim, and stuck a reporter’s byline at the top.<br />
The media have no interest in a critical appraisal of the process<br />
by which the British government regularly executes without trial. Yet<br />
in fact it is extremely interesting. The genesis of the policy lay in the<br />
appointment of Daniel Bethlehem as the Foreign and Commonwealth<br />
Office’s Chief Legal Adviser. Jack Straw made the appointment, and for<br />
the first time ever it was external, and not from the Foreign Office’s own<br />
large team of world-renowned international lawyers. The reason for that<br />
is not in dispute. Every single one of the FCO’s legal advisers had advised<br />
that the invasion of Iraq was illegal, and Straw wished to find a new head<br />
of the department more in tune with the neo-conservative world view.<br />
Straw went to extremes. He appointed Daniel Bethlehem, the legal<br />
‘expert’ who provided the legal advice to Benjamin Netanyahu on the<br />
‘legality’ of building the great wall hemming in the Palestinians away<br />
from their land and water resources. Bethlehem was an enthusiastic<br />
proponent of the invasion of Iraq. He was also the most enthusiastic<br />
proponent in the world of drone strikes.<br />
Bethlehem provided an opinion on the legality of drone strikes<br />
which is, to say the least, controversial. To give one example, Bethlehem<br />
accepts that established principles of international law dictate that<br />
lethal force may be used only to prevent an attack which is ‘imminent’.<br />
Bethlehem argues that for an attack to be ‘imminent’ does not require it<br />
to be ‘soon’. Indeed you can kill to avert an ‘imminent attack’ even if you<br />
have no information on when and where it will be. You can instead rely<br />
on your target’s ‘pattern of behaviour’; that is, if he has attacked before,<br />
it is reasonable to assume he will attack again and that such an attack is<br />
‘imminent’.<br />
There is a much deeper problem: that the evidence against the<br />
target is often extremely dubious. Yet even allowing the evidence to<br />
be perfect, it is beyond me that the state can kill in such circumstances<br />
without it being considered a death penalty imposed without trial for<br />
past crimes, rather than to frustrate another ‘imminent’ one.<br />
You would think that background would make an interesting<br />
story. Yet the entire ‘serious’ British media published the government<br />
line, without a single journalist, not one, writing about the fact that<br />
Bethlehem’s proposed definition of ‘imminent’ has been widely rejected<br />
by the international law community. The public knows none of this. They<br />
just ‘know’ that drone strikes are keeping us safe from deadly attack by<br />
terrorists, because the government says so, and nobody has attempted to<br />
give them other information</p></blockquote>
<p>Remember, this is not just academic argument, the Bethlehem Doctrine is the formal policy position on assassination of Israel, the US and UK governments. So that is lie one. When Pompeo says Soleimani was planning &#8220;imminent&#8221; attacks, he is using the Bethlehem definition under which &#8220;imminent&#8221; is a &#8220;concept&#8221; which means neither &#8220;soon&#8221; nor &#8220;definitely going to happen&#8221;. To twist a word that far from its normal English usage is to lie. To do so to justify killing people is obscene. That is why, if I finish up in the bottom-most pit of hell, the worst thing about the experience will be the company of Daniel Bethlehem.</p>
<p>Let us now move on to the next lie, which is being widely repeated, this time originated by Donald Trump, that Soleimani was responsible for the &#8220;deaths of hundreds, if not thousands, of Americans&#8221;. This lie has been parroted by everybody, Republicans and Democrats alike.<br />
<img src="https://www.craigmurray.org.uk/wp/wp-content/uploads/2020/01/Screenshot-988.png" alt="" width="579" height="343" class="aligncenter size-full wp-image-49466" srcset="https://www.craigmurray.org.uk/wp/wp-content/uploads/2020/01/Screenshot-988.png 579w, https://www.craigmurray.org.uk/wp/wp-content/uploads/2020/01/Screenshot-988-300x178.png 300w" sizes="(max-width: 579px) 100vw, 579px" /></p>
<p>Really? Who were they? When and where? While the Bethlehem Doctrine allows you to kill somebody because they might be going to attack someone, sometime, but you don&#8217;t know who or when, there is a reasonable expectation that if you are claiming people have already been killed you should be able to say who and when.</p>
<p>The truth of the matter is that if you take every American killed including and since 9/11, in the resultant Middle East related wars, conflicts and terrorist acts, <strong>well over 90% of them have been killed by Sunni Muslims financed and supported out of Saudi Arabia and its gulf satellites, and less than 10% of those Americans have been killed by Shia Muslims tied to Iran.</strong></p>
<p>This is a horribly inconvenient fact for US administrations which, regardless of party, are beholden to Saudi Arabia and its money. It is, the USA affirms, the Sunnis who are the allies and the Shias who are the enemy. Yet every journalist or aid worker hostage who has been horribly beheaded or otherwise executed has been murdered by a Sunni, every jihadist terrorist attack in the USA itself, including 9/11, has been exclusively Sunni, the Benghazi attack was by Sunnis, Isil are Sunni, Al Nusra are Sunni, the Taliban are Sunni and the vast majority of US troops killed in the region are killed by Sunnis. </p>
<p>Precisely which are these hundreds of deaths for which the Shia forces of Soleimani were responsible? Is there a list? It is of course a simple lie. Its tenuous connection with truth relates to the Pentagon&#8217;s estimate &#8211; <a href="https://www.militarytimes.com/news/your-military/2019/04/04/iran-killed-more-us-troops-in-iraq-than-previously-known-pentagon-says/">suspiciously upped</a> repeatedly since Iran became the designated enemy &#8211; that back <strong>during the invasion of Iraq itself</strong>, 83% of US troop deaths were at the hands of Sunni resistance and 17% of of US troop deaths were at the hands of Shia resistance, that is 603 troops. All the latter are now lain at the door of Soleimani, remarkably.</p>
<p>Those were US troops killed in combat during an invasion. The Iraqi Shia militias &#8211; whether Iran backed or not &#8211; had every legal right to fight the US invasion. The idea that the killing of invading American troops was somehow illegal or illegitimate is risible. Plainly the US propaganda that Soleimani was &#8220;responsible for hundreds of American deaths&#8221; is intended, as part of the justification for his murder, to give the impression he was involved in terrorism, not legitimate combat against invading forces. The idea that the US has the right to execute those who fight it when it invades is an absolutely stinking abnegation of the laws of war.</p>
<p>As I understand it, there is very little evidence that Soleimani had active operational command of Shia militias during the invasion, and in any case to credit him personally with every American soldier killed is plainly a nonsense. But even if Soleimani had personally supervised every combat success, these were legitimate acts of war. You cannot simply assassinate opposing generals who fought you, years after you invade.</p>
<p><img src="https://www.craigmurray.org.uk/wp/wp-content/uploads/2020/01/Screenshot-989.png" alt="" width="584" height="437" class="aligncenter size-full wp-image-49467" srcset="https://www.craigmurray.org.uk/wp/wp-content/uploads/2020/01/Screenshot-989.png 584w, https://www.craigmurray.org.uk/wp/wp-content/uploads/2020/01/Screenshot-989-300x224.png 300w" sizes="(max-width: 584px) 100vw, 584px" /></p>
<p>The final, and perhaps silliest lie, is Vice President Mike Pence&#8217;s attempt to link Soleimani to 9/11. There is absolutely no link between Soleimani and 9/11, and the most strenuous efforts by the Bush regime to find evidence that would link either Iran or Iraq to 9/11 (and thus take the heat off their pals the al-Saud who were actually responsible) failed. Yes, it is true that some of the hijackers at one point transited Iran to Afghanistan. But there is zero evidence, as the 9/11 report specifically stated, that the Iranians knew what they were planning, or that Soleimani personally was involved. This is total bullshit. 9/11 was Sunni and Saudi led, nothing to do with Iran.</p>
<p>Soleimani actually was involved in intelligence and logistical cooperation with the United States in Afghanistan post 9/11 (the Taliban were his enemies too, the shia Tajiks being a key part of the US aligned Northern Alliance). He was in Iraq to fight ISIL.</p>
<p>The final aggravating factor in the Soleimani murder is that he was an accredited combatant general of a foreign state which the world &#8211; including the USA &#8211; recognises. The Bethlehem Doctrine specifically applies to &#8220;non-state actors&#8221;. Unlike all of the foregoing, this next is speculation, but I suspect that the legal argument in the Pentagon ran that Soleimani is a non-state actor when in Iraq, where the Shia militias have a semi-official status. </p>
<p>But that does not wash. Soleimani is a high official in Iran who was present in Iraq as a guest of the Iraqi government, to which the US government is allied. This greatly exacerbates the illegality of his assassination still further.</p>
<p>The political world in the UK is so cowed by the power of the neo-conservative Establishment and media, that the assassination of Soleimani is not being called out for the act of blatant illegality that it is. It was an act of state terrorism by the USA, pure and simple. </p>
<p>&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<p>Unlike our adversaries including the Integrity Initiative, the 77th Brigade, Bellingcat, the Atlantic Council and hundreds of other warmongering propaganda operations, this blog has no source of state, corporate or institutional finance whatsoever. It runs entirely on voluntary subscriptions from its readers &#8211; many of whom do not necessarily agree with the every article, but welcome the alternative voice, insider information and debate.</p>
<p>Subscriptions to keep this blog going are <a href="https://www.craigmurray.org.uk/support-this-website/">gratefully received</a>. </p>
<p>Choose subscription amount from dropdown box:</p>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"><input name="cmd" type="hidden" value="_s-xclick" /></p>
<table>
<tbody>
<tr>
<td><input name="on0" type="hidden" value="Recurring Donations" />Recurring Donations</td>
</tr>
<tr>
<td><select name="os0"><option value="2 Pounds">2 Pounds : £2.00 GBP &#8211; monthly</option><option value="5 Pounds">5 Pounds : £5.00 GBP &#8211; monthly</option><option value="10 Pounds">10 Pounds : £10.00 GBP &#8211; monthly</option><option value="12 Pounds">12 Pounds : £12.00 GBP &#8211; monthly</option><option value="15 Pounds">15 Pounds : £15.00 GBP &#8211; monthly</option><option value="20 Pounds">20 Pounds : £20.00 GBP &#8211; monthly</option><option value="30 Pounds">30 Pounds : £30.00 GBP &#8211; monthly</option><option value="50 Pounds">50 Pounds : £50.00 GBP &#8211; monthly</option><option value="70 Pounds">70 Pounds : £70.00 GBP &#8211; monthly</option><option value="100 Pounds">100 Pounds : £100.00 GBP &#8211; monthly</option></select></td>
</tr>
</tbody>
</table>
<p><input name="encrypted" type="hidden" value="-----BEGIN PKCS7-----MIIKmQYJKoZIhvcNAQcEoIIKijCCCoYCAQExggEwMIIBLAIBADCBlDCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20CAQAwDQYJKoZIhvcNAQEBBQAEgYA3pHE8sjQU612AuppdDM9YuZUP88sHmFflUHp1KoAlPSN12xV5U0jGAZpoeF7Ytor0K2+f6/mNODukZudHZkewFWPuMvrRfLsaWn9tp9umEk7Lrm1D2gkRbgZ1gZelAvNm7Yvxhw5iuDCD2vU4RjX7h8yMcjD99vHbpyfHdX6yRjELMAkGBSsOAwIaBQAwggQVBgkqhkiG9w0BBwEwFAYIKoZIhvcNAwcECLoG13etlZWTgIID8K3euDMEgexA5Serwk4a6AHKdycTfurMohan9wiY3BPV/oxyMrxITFQhX4tlScJqc0oJ5qIerY3cqlFNOy2uQ2k7utlmCegVU9VcY91ohAUXs0l93I70FZQYdQObTEX+ajZLJ4yh4u3Sxqtc4Os/WyjE2yJybInHL/8nE/xLEnKon4LyhYTD5DHhcQY4L2Tz/1y64WE2CJ4J/SPJ2iS969nyy2AEcJlSL9J90/xHrJuwD/vkKVh1XvPk3Hul+00OgYicP0sM0AAbTEcsCHnR4KONDOPgx65RnJhkmHkQtQPg/z9J3+bWwcbZjP0LJSH5Onk5mL7DX9Tw8bNsUSdgL+nYlo3Fr45YMrGmaK+j4ghW9pfMGYJMJhnU0R1gPRWKfrTE+UHZInBXyENFIlChHJYRZHRnXv3jVL7DGHUiCg3mbUNStwdltFgHutnG7coOHNuFcx/wewJIPptTTxTexoOoDJsoALlfQUqVVHmaK7WdeQQ4hQVi6hBU6DmAmu9yqHSvb7713LB59eoVVmKpIK4LasX/QhbBSLuvwW5sT2Mtl8q4nS/IK78awujnVfJyp37ToLQpOQtUqfW3HDHEn+vsLBlreSVBS6bJO5NcLkox7yxuMhj8w8F277zw1gmTxTMIeG/OUHkSgacIoywdPV5j6QtSyuqusHt48TK1m0Db5dMFeXCzPCIr7KS+vD1PX6ZWQ6d5gGMg/jxaqa6yIYCEHa5CWnjkxyP5q41cUWAnxi4Po1dO5RKOKLoutDvTMW6xgB9wzgoqCXBlG3oA3+iCTdQ1YkwyMazH3fE/rdPbprdyez7LwDPztPAu+FjJsWU2sG3GyRXeQ9gPGmkajfpls9RmWyFDsVR5I6WNSm7nPplSaTv015vfaIDCv356eVxiIDnlgBtcRMOGUatEad73zw7xvdTQ1jAtW0r8m9ueKh+tTJ5lFLBTDa1xFAxgbnNpMNJ6NhwENO/px2/KWUviCOgt/f9WRP/3R0yafUw6irCqlTTm86GJhykYHLQV4BWcBVI7KDz91K/qBr7ydNG49/4Y5NMFD9YdduCN+v/a97InOR3RQpRVMVd9GvdGZy+Rh4vGVp73K2By1anXSv1IIYB4e6NYvOMfA6IVxgk0F8xD6XnPUpMeRcog8nNEoSbRI8rJ2p8MasRl3DtvuMUxHb3/XhXZoDm80GyWfs9uma2LN/IKYe0msInThvebOEuL6wOzGDmIB7L9aBXGu7m08XNe4uILY3+r5HP7N3nYBBoD4zzirWoEhcbPWgLxgj0mHrkDuaYQ6lT7/lhy5QhijO7JBSyTmhfXr49+p2loCRVcl9KB6enkGkUk5bqNFqCCA4cwggODMIIC7KADAgECAgEAMA0GCSqGSIb3DQEBBQUAMIGOMQswCQYDVQQGEwJVUzELMAkGA1UECBMCQ0ExFjAUBgNVBAcTDU1vdW50YWluIFZpZXcxFDASBgNVBAoTC1BheVBhbCBJbmMuMRMwEQYDVQQLFApsaXZlX2NlcnRzMREwDwYDVQQDFAhsaXZlX2FwaTEcMBoGCSqGSIb3DQEJARYNcmVAcGF5cGFsLmNvbTAeFw0wNDAyMTMxMDEzMTVaFw0zNTAyMTMxMDEzMTVaMIGOMQswCQYDVQQGEwJVUzELMAkGA1UECBMCQ0ExFjAUBgNVBAcTDU1vdW50YWluIFZpZXcxFDASBgNVBAoTC1BheVBhbCBJbmMuMRMwEQYDVQQLFApsaXZlX2NlcnRzMREwDwYDVQQDFAhsaXZlX2FwaTEcMBoGCSqGSIb3DQEJARYNcmVAcGF5cGFsLmNvbTCBnzANBgkqhkiG9w0BAQEFAAOBjQAwgYkCgYEAwUdO3fxEzEtcnI7ZKZL412XvZPugoni7i7D7prCe0AtaHTc97CYgm7NsAtJyxNLixmhLV8pyIEaiHXWAh8fPKW+R017+EmXrr9EaquPmsVvTywAAE1PMNOKqo2kl4Gxiz9zZqIajOm1fZGWcGS0f5JQ2kBqNbvbg2/Za+GJ/qwUCAwEAAaOB7jCB6zAdBgNVHQ4EFgQUlp98u8ZvF71ZP1LXChvsENZklGswgbsGA1UdIwSBszCBsIAUlp98u8ZvF71ZP1LXChvsENZklGuhgZSkgZEwgY4xCzAJBgNVBAYTAlVTMQswCQYDVQQIEwJDQTEWMBQGA1UEBxMNTW91bnRhaW4gVmlldzEUMBIGA1UEChMLUGF5UGFsIEluYy4xEzARBgNVBAsUCmxpdmVfY2VydHMxETAPBgNVBAMUCGxpdmVfYXBpMRwwGgYJKoZIhvcNAQkBFg1yZUBwYXlwYWwuY29tggEAMAwGA1UdEwQFMAMBAf8wDQYJKoZIhvcNAQEFBQADgYEAgV86VpqAWuXvX6Oro4qJ1tYVIT5DgWpE692Ag422H7yRIr/9j/iKG4Thia/Oflx4TdL+IFJBAyPK9v6zZNZtBgPBynXb048hsP16l2vi0k5Q2JKiPDsEfBhGI+HnxLXEaUWAcVfCsQFvd2A1sxRr67ip5y2wwBelUecP3AjJ+YcxggGaMIIBlgIBATCBlDCBjjELMAkGA1UEBhMCVVMxCzAJBgNVBAgTAkNBMRYwFAYDVQQHEw1Nb3VudGFpbiBWaWV3MRQwEgYDVQQKEwtQYXlQYWwgSW5jLjETMBEGA1UECxQKbGl2ZV9jZXJ0czERMA8GA1UEAxQIbGl2ZV9hcGkxHDAaBgkqhkiG9w0BCQEWDXJlQHBheXBhbC5jb20CAQAwCQYFKw4DAhoFAKBdMBgGCSqGSIb3DQEJAzELBgkqhkiG9w0BBwEwHAYJKoZIhvcNAQkFMQ8XDTE4MDQyMjIwNTIwN1owIwYJKoZIhvcNAQkEMRYEFBbazA8QjXa4b2+BNsy7Mdos8oGWMA0GCSqGSIb3DQEBAQUABIGAVsz2r+g0MRFp5iEgYGMgPXL/yCcN3ZuqvcTMtDQfBcT5OES4ZVmhi4H6IqA6QDtSg5/uOtvf3v9/Oje/ZUGbKWuBjzSE7Ba9B5i0KwGfNaZjK63uszh0dT71GtK5uJ7fAkwlviEmwC3wi9zAF1rgdeqWwIBQTliIc990beN/m0M=-----END PKCS7----- " /><br />
<input alt="PayPal – The safer, easier way to pay online!" name="submit" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_subscribeCC_LG.gif" type="image" /><br />
<img src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" alt="" width="1" height="1" border="0" /></p>
</form>
<p>&nbsp;</p>
<p>Alternatively:</p>
<p>Account name<br />
MURRAY CJ<br />
Account number 3 2 1 5 0 9 6 2<br />
Sort code 6 0 &#8211; 4 0 &#8211; 0 5<br />
IBAN GB98NWBK60400532150962<br />
BIC NWBKGB2L<br />
Bank address Natwest, PO Box 414, 38 Strand, London, WC2H 5JB</p>
<p>Subscriptions are still preferred to donations as I can&#8217;t run the blog without some certainty of future income, but I understand why some people prefer not to commit to that.</p>
<div class="sharify-container"><ul><li class="sharify-btn-twitter">
<a title="Tweet on Twitter" href="https://twitter.com/intent/tweet?text=Lies%2C+the+Bethlehem+Doctrine%2C+and+the+Illegal+Murder+of+Soleimani: https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/ - via:@CraigMurrayOrg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
<span class="sharify-icon"><i class="sharify sharify-twitter"></i></span>
<span class="sharify-title">Tweet</span>
</a>
</li><li class="sharify-btn-facebook">
<a title="Share on Facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.craigmurray.org.uk%2Farchives%2F2020%2F01%2Flies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
<span class="sharify-icon"><i class="sharify sharify-facebook"></i></span>
<span class="sharify-title">Share</span>
<span class="sharify-count">0</span>
</a>
</li><li class="sharify-btn-reddit">
<a title="Submit to Reddit" href="https://reddit.com/submit?url=https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=950,height=450,toolbar=0'); return false;">
<span class="sharify-icon"><i class="sharify sharify-reddit"></i></span>
<span class="sharify-title">Reddit</span>
</a>
</li><li class="sharify-btn-gplus">
<a title="Share on Google+" href="https://plus.google.com/share?url=https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
<span class="sharify-icon"><i class="sharify sharify-gplus"></i></span>
<span class="sharify-title">+1</span>
</a>
</li><li class="sharify-btn-pocket">
<a title="Save to read later on Pocket" href="https://getpocket.com/save?url=https%3A%2F%2Fwww.craigmurray.org.uk%2Farchives%2F2020%2F01%2Flies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;">
<span class="sharify-icon"><i class="sharify sharify-pocket"></i></span>
<span class="sharify-title">Pocket</span>
</a>
</li><li class="sharify-btn-linkedin">
<a title="Share on Linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/&title=Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani" onclick="if(!document.getElementById('td_social_networks_buttons')){window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;}">
<span class="sharify-icon"><i class="sharify sharify-linkedin"></i></span>
<span class="sharify-title">LinkedIn</span>
<span class="sharify-count">0</span>
</a>
</li><li class="sharify-btn-email">
<a title="Share via mail" href="/cdn-cgi/l/email-protection#16296563747c7375622b5a7f73653a36627e73365473627e7a737e737b3652797562647f78733a3677787236627e73365f7a7a7371777a365b63647273643679703645797a737f7b77787f307479726f2b457e77647372365764627f757a73365064797b365564777f71365b636464776f363b367564777f717b636464776f3879647138637d363b367e626266652c3939616161387564777f717b636464776f3879647138637d397764757e7f6073653924262426392627397a7f73653b627e733b7473627e7a737e737b3b72797562647f78733b7778723b627e733b7f7a7a7371777a3b7b63647273643b79703b65797a737f7b77787f39">
<span class="sharify-icon"><i class="sharify sharify-mail"></i></span>
<span class="sharify-title">Email</span>
</a>
</li></ul></div> </section>
</article>
<hr class="featurette-divider __after_loop">
<div id="comments" class="comments-area">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/#respond" style="display:none;">Cancel reply</a></small></h3> <form action="https://www.craigmurray.org.uk/wp/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='49462' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03ca32ea0b" /></p><p class="comment-timeout">Comments will be closed on January 16, 2020.</p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="168" /></p> </form>
</div>
<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p><h2 id="tc-comment-title" class="comments-title">1,141 thoughts on &ldquo;<span>Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani</span>&rdquo;</h2><a class="prev page-numbers" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-8/#comments">&laquo; Previous</a>
<a class='page-numbers' href='https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-1/#comments'>1</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-7/#comments'>7</a>
<a class='page-numbers' href='https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-8/#comments'>8</a>
<span aria-current='page' class='page-numbers current'>9</span> <ul class="commentlist">
<li class="comment even thread-even depth-1" id="li-comment-917777">
<article id="comment-917777" class="comment"><div class="row-fluid"><div class="comment-avatar span2"><img alt='' src='https://secure.gravatar.com/avatar/c2db83060aafe9b1042a6fd0d4b2f0d3?s=80&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/c2db83060aafe9b1042a6fd0d4b2f0d3?s=160&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="span10"><div class="reply btn btn-small"><a rel='nofollow' class='comment-reply-link' href='#comment-917777' onclick='return addComment.moveForm( "comment-917777", "917777", "respond", "49462" )' aria-label='Reply to Republicofscotland'>Reply <span>&darr;</span></a></div> <header class="comment-meta comment-author vcard"><cite class="fn">Republicofscotland </cite> <a class="comment-date" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-9/#comment-917777"><time datetime="2020-01-08T12:07:44+00:00">January 8, 2020 at 12:07</time></a></header> <section class="comment-content comment"><p>So its too early to tell if the plane crash in Iran which killed everyone onboard was due to a mechanical failure or other. Apparently the aircraft was serviced but a few days ago, and that particular older model is supposed be reliable, not like the Boeing jet that&#8217;s been ground recently due to several crashes.</p>
<p>The Iranian missile strikes in Iraq aimed at US military personnel in their bases, was palmed off by Trump who claimed that everything was fine or words to that effect. Did Iran prewarn the Americans of the strikes, as in the case of the Americans prewarning the Russians of the missile strike in Syria last year.</p>
<p>I can only assume that they did as dead American troops would only escalate the situation further. Just as importantly has Iran now saved face by the attack, and will tension now abated somewhat, it&#8217;s probably far too early to tell.</p>
<p>The outcome of the plane crash and its causes might stoke the flames of war if foul play is revealed, I hope not.</p>
</section></div></div></article> 
<ul class="children">
<li class="comment odd alt depth-2" id="li-comment-917788">
<article id="comment-917788" class="comment"><div class="row-fluid"><div class="comment-avatar span2"><img alt='' src='https://secure.gravatar.com/avatar/0d613452a6cc8b9271b3af7dd73d5d45?s=80&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0d613452a6cc8b9271b3af7dd73d5d45?s=160&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="span10"><div class="reply btn btn-small"><a rel='nofollow' class='comment-reply-link' href='#comment-917788' onclick='return addComment.moveForm( "comment-917788", "917788", "respond", "49462" )' aria-label='Reply to John Pretty'>Reply <span>&darr;</span></a></div> <header class="comment-meta comment-author vcard"><cite class="fn">John Pretty </cite> <a class="comment-date" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-9/#comment-917788"><time datetime="2020-01-08T12:33:43+00:00">January 8, 2020 at 12:33</time></a></header> <section class="comment-content comment"><p>Regarding the tragic plance crash, as you say, republicofscotland, it is a bit too early to say.</p>
<p>Perhaps the Iranians made stringent efforts to avoid casualties in their missile strikes?</p>
</section></div></div></article> 
</li>
</ul>
</li>
<li class="comment even thread-odd thread-alt depth-1" id="li-comment-917784">
<article id="comment-917784" class="comment"><div class="row-fluid"><div class="comment-avatar span2"><img alt='' src='https://secure.gravatar.com/avatar/7a8504801f9ae569c1cfa3f67bba5deb?s=80&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7a8504801f9ae569c1cfa3f67bba5deb?s=160&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="span10"><div class="reply btn btn-small"><a rel='nofollow' class='comment-reply-link' href='#comment-917784' onclick='return addComment.moveForm( "comment-917784", "917784", "respond", "49462" )' aria-label='Reply to Jack'>Reply <span>&darr;</span></a></div> <header class="comment-meta comment-author vcard"><cite class="fn">Jack </cite> <a class="comment-date" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-9/#comment-917784"><time datetime="2020-01-08T12:22:20+00:00">January 8, 2020 at 12:22</time></a></header> <section class="comment-content comment"><p>Britain condemns Iran&#8217;s &#8216;reckless and dangerous&#8217; attacks after US bases are struck by Iranian missiles<br />
<a href="https://www.businessinsider.com/britain-condemns-irans-reckless-and-dangerous-attacks-on-us-bases-2020-1?r=US&#038;IR=T" rel="nofollow">https://www.businessinsider.com/britain-condemns-irans-reckless-and-dangerous-attacks-on-us-bases-2020-1?r=US&#038;IR=T</a></p>
<p>We will most likely see not only US but now also UK attacks on Iran.<br />
How about Nato? European nations?</p>
</section></div></div></article> 
<ul class="children">
<li class="comment odd alt depth-2" id="li-comment-917786">
<article id="comment-917786" class="comment"><div class="row-fluid"><div class="comment-avatar span2"><img alt='' src='https://secure.gravatar.com/avatar/0d613452a6cc8b9271b3af7dd73d5d45?s=80&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/0d613452a6cc8b9271b3af7dd73d5d45?s=160&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="span10"><div class="reply btn btn-small"><a rel='nofollow' class='comment-reply-link' href='#comment-917786' onclick='return addComment.moveForm( "comment-917786", "917786", "respond", "49462" )' aria-label='Reply to John Pretty'>Reply <span>&darr;</span></a></div> <header class="comment-meta comment-author vcard"><cite class="fn">John Pretty </cite> <a class="comment-date" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-9/#comment-917786"><time datetime="2020-01-08T12:29:32+00:00">January 8, 2020 at 12:29</time></a></header> <section class="comment-content comment"><p>Jack, did you expect them to say anything else?</p>
<p>I&#8217;ve not seen a report of casualties.</p>
<p>RT:<br />
Supreme Leader Ayatollah Ali Khamenei described the missile strike as a “slap in the face” for the United States, but said that the attack was not “sufficient” to remove “the corrupting presence of America in the region.”</p>
<p>As for further escalation, I think it is too early to say.</p>
</section></div></div></article> 
<ul class="children">
<li class="comment even depth-3" id="li-comment-917832">
<article id="comment-917832" class="comment"><div class="row-fluid"><div class="comment-avatar span2"><img alt='' src='https://secure.gravatar.com/avatar/7a8504801f9ae569c1cfa3f67bba5deb?s=80&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/7a8504801f9ae569c1cfa3f67bba5deb?s=160&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="span10"><div class="reply btn btn-small"><a rel='nofollow' class='comment-reply-link' href='#comment-917832' onclick='return addComment.moveForm( "comment-917832", "917832", "respond", "49462" )' aria-label='Reply to Jack'>Reply <span>&darr;</span></a></div> <header class="comment-meta comment-author vcard"><cite class="fn">Jack </cite> <a class="comment-date" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-9/#comment-917832"><time datetime="2020-01-08T13:23:18+00:00">January 8, 2020 at 13:23</time></a></header> <section class="comment-content comment"><p>Of course there will be escalation! This is what Trump and the neocons have been waiting for.</p>
</section></div></div></article> 
</li>
</ul>
</li>
</ul>
</li>
<li class="comment odd alt thread-even depth-1" id="li-comment-917847">
<article id="comment-917847" class="comment"><div class="row-fluid"><div class="comment-avatar span2"><img alt='' src='https://secure.gravatar.com/avatar/3acabb003d66b8ebde6325487281b9c6?s=80&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/3acabb003d66b8ebde6325487281b9c6?s=160&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="span10"><div class="reply btn btn-small"><a rel='nofollow' class='comment-reply-link' href='#comment-917847' onclick='return addComment.moveForm( "comment-917847", "917847", "respond", "49462" )' aria-label='Reply to reads247'>Reply <span>&darr;</span></a></div> <header class="comment-meta comment-author vcard"><cite class="fn">reads247 </cite> <a class="comment-date" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-9/#comment-917847"><time datetime="2020-01-08T13:40:40+00:00">January 8, 2020 at 13:40</time></a></header> <section class="comment-content comment"><p>More on my idea (on page 8 of the comments) that we are at war with China in the Middle East:</p>
<p><a href="https://www.moonofalabama.org/2020/01/blowback-from-the-soleimani-assassination-increases-as-iraq-reveals-how-trump-tried-to-steal-its-oil.html#more" rel="nofollow">https://www.moonofalabama.org/2020/01/blowback-from-the-soleimani-assassination-increases-as-iraq-reveals-how-trump-tried-to-steal-its-oil.html#more</a></p>
<p>&#8230; Trump said he would ask Iraq to pay for the bases the U.S. has built should the U.S. troops be kicked out of Iraq. The U.S. already has binding legal agreements with Iraq which stipulate that the bases, and all fixed installations the U.S. has built there, are the property of Iraq.</p>
<p>Trump had already asked Iraqi Prime Ministers -twice- if the U.S. could get Iraq&#8217;s oil as reward for invading and destroying their country. The requests were rejected. Now we learn that Trump also uses gangster methods (ar) to get the oil of Iraq. The talk by the Iraqi Prime Minister Abdul Mahdi happened during the recent parliament session in Iraq (machine translation):</p>
<p>&#8230; Mr. Abdul Mahdi spoke with an angry tone, saying:</p>
<p>&#8220;The Americans are the ones who destroyed the country and wreaked havoc on it. They are those who refuse to complete building the electrical system and infrastructure projects. They have bargained for the reconstruction of Iraq in exchange for giving up 50% of Iraqi oil imports, so I refused and decided to go to China and concluded an important and strategic agreement with it, and today Trump is trying to cancel this important agreement.&#8221; &#8230;</p>
<p>Abdul Mahdi continued:</p>
<p>&#8220;After my return from China, Trump called me and asked me to cancel the agreement, so I also refused, and he threatened me with massive demonstrations that would topple me. Indeed, the demonstrations started and then Trump called, threatening to escalate in the event of non-cooperation and responding to his wishes, so that the third party (Marines snipers) would target the demonstrators and security forces and kill them from the highest structures and the US embassy in an attempt to pressure me and submit to his wishes and cancel the China agreement, so I did not respond and submitted my resignation and the Americans still insist to this day on canceling the China agreement and when the defense minister said that who kills the demonstrators is a third party, Trump called me immediately and physically threatened me and defense minister in the event of talk about the third party.&#8221; &#8230;</p>
</section></div></div></article> 
<ul class="children">
<li class="comment even depth-2" id="li-comment-917946">
<article id="comment-917946" class="comment"><div class="row-fluid"><div class="comment-avatar span2"><img alt='' src='https://secure.gravatar.com/avatar/94c588222d55aa543124f4fae1feb802?s=80&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/94c588222d55aa543124f4fae1feb802?s=160&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="span10"><div class="reply btn btn-small"><a rel='nofollow' class='comment-reply-link' href='#comment-917946' onclick='return addComment.moveForm( "comment-917946", "917946", "respond", "49462" )' aria-label='Reply to Carol'>Reply <span>&darr;</span></a></div> <header class="comment-meta comment-author vcard"><cite class="fn">Carol </cite> <a class="comment-date" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-9/#comment-917946"><time datetime="2020-01-08T16:54:29+00:00">January 8, 2020 at 16:54</time></a></header> <section class="comment-content comment"><p>This is the same tactic that was used in Syria and Ukraine, I&#8217;m just surprised Trump is stupid enough to admit to it. He must have the IQ of a five year old. He&#8217;s obviously illiterate.</p>
</section></div></div></article> 
</li>
</ul>
</li>
<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-917907">
<article id="comment-917907" class="comment"><div class="row-fluid"><div class="comment-avatar span2"><img alt='' src='https://secure.gravatar.com/avatar/9fe56d455eabbf014ece0e1a5eb22485?s=80&#038;d=identicon&#038;r=pg' srcset='https://secure.gravatar.com/avatar/9fe56d455eabbf014ece0e1a5eb22485?s=160&#038;d=identicon&#038;r=pg 2x' class='avatar avatar-80 photo' height='80' width='80' /></div><div class="span10"><div class="reply btn btn-small"><a rel='nofollow' class='comment-reply-link' href='#comment-917907' onclick='return addComment.moveForm( "comment-917907", "917907", "respond", "49462" )' aria-label='Reply to Blissex'>Reply <span>&darr;</span></a></div> <header class="comment-meta comment-author vcard"><cite class="fn">Blissex </cite> <a class="comment-date" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-9/#comment-917907"><time datetime="2020-01-08T15:51:42+00:00">January 8, 2020 at 15:51</time></a></header> <section class="comment-content comment"><p>On reflection another summary of why I quite disagree with our blogger on this: the premise is that the USA government is not lying when they claim that strike on Q Suleimani is an act of *preventive* war, because he was about to start a war on USA forces. Our blogger demolishes the &#8220;preventive&#8221; aspect of that claim, and I don&#8217;t diosagree.</p>
<p>That claim is however a lie, not *wrong*: the USA are *already* at war with the Quds Force, the USA armed forces and the Quds Force have been fighting for quite a while on various fronts, and within that war killing enemy generals is a standard tactic of war, they are soldiers too.<br />
It is not a &#8220;hot&#8221; war as between countries, and it is not a &#8220;cold&#8221; war either, but a &#8220;warm&#8221; or limited (and mostly by proxy) conflict.<br />
The claim of a threat of an &#8220;imminent&#8221; war is a lie because the USA government (and the iranian government) don&#8217;t want to admit that they are *already* at war with each other.</p>
</section></div></div></article> 
</li>
</ul>
<nav id="comment-nav-below" class="navigation" role="navigation">
<h3 class="assistive-text section-heading">Comment navigation</h3>
<ul class="pager">
<li class="previous">
<span class="nav-previous"><a href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-8/#comments"><span class="meta-nav">&larr;</span> Older Comments</a></span>
</li>
</ul>
</nav>
<a class="prev page-numbers" href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-8/#comments">&laquo; Previous</a>
<a class='page-numbers' href='https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-1/#comments'>1</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-7/#comments'>7</a>
<a class='page-numbers' href='https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/comment-page-8/#comments'>8</a>
<span aria-current='page' class='page-numbers current'>9</span></div>
<hr class="featurette-divider __after_loop">
<nav id="nav-below" class="navigation" role="navigation">
<h3 class="assistive-text">
Post navigation </h3>
<ul class="pager">
<li class="previous">
<span class="nav-previous">
<a href="https://www.craigmurray.org.uk/archives/2020/01/the-usa-doubles-down-on-its-saudi-allegiance/" rel="prev"><span class="meta-nav">&larr;</span> The USA Doubles Down on its Saudi Allegiance</a> </span>
</li>
<li class="next">
<span class="nav-next">
<a href="https://www.craigmurray.org.uk/archives/2020/01/a-window-for-peace/" rel="next">A Window for Peace <span class="meta-nav">&rarr;</span></a> </span>
</li>
</ul>
</nav>
</div>
<div class="span3 right tc-sidebar">
<div id="right" class="widget-area" role="complementary">
<aside id="text-10" class="widget widget_text"> <div class="textwidget"><p align="right"><a href="/feed/"><img src="/images/rss-48.gif" /></a> &nbsp;&nbsp;&nbsp;<a href="https://twitter.com/CraigMurrayOrg"><img src="/images/twitter.png" /></a></p>
<center><h3>Support This Website</h3>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<table>
<tr><td><input type="hidden" name="on0" value="Recurring Donations">Recurring Donations</td></tr><tr><td><select name="os0">
<option value="2 Pounds">2 Pounds : £2.00 GBP - monthly</option>
<option value="5 Pounds">5 Pounds : £5.00 GBP - monthly</option>
<option value="10 Pounds">10 Pounds : £10.00 GBP - monthly</option>
<option value="12 Pounds">12 Pounds : £12.00 GBP - monthly</option>
<option value="15 Pounds">15 Pounds : £15.00 GBP - monthly</option>
<option value="20 Pounds">20 Pounds : £20.00 GBP - monthly</option>
<option value="30 Pounds">30 Pounds : £30.00 GBP - monthly</option>
<option value="50 Pounds">50 Pounds : £50.00 GBP - monthly</option>
<option value="70 Pounds">70 Pounds : £70.00 GBP - monthly</option>
<option value="100 Pounds">100 Pounds : £100.00 GBP - monthly</option>
</select> </td></tr>
</table>
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
">
<input type="image" src="https://www.paypalobjects.com/en_US/GB/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_GB/i/scr/pixel.gif" width="1" height="1">
</form>
</center>
<img src="https://www.craigmurray.org.uk/wp/wp-content/uploads/2019/05/theancientmariner.jpg">
<br /></div>
</aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Doune The Rabbit Hole</h3><div class="textwidget custom-html-widget"><a href="https://dounetherabbithole.co.uk/"><img alt="Doune the Rabbit Hole" src="https://www.craigmurray.org.uk/wp/wp-content/uploads/2019/12/DTRH20201JPG.jpg"></a>
</div></aside><aside id="text-12" class="widget widget_text"><h3 class="widget-title">Books by Craig Murray</h3> <div class="textwidget"><center><font color="red"><b>*NEW* <a href="https://www.craigmurray.org.uk/archives/2016/10/need-alexander-burnes/"><img width=100 src="https://www.craigmurray.org.uk/wp/wp-content/uploads/2016/10/51-xuncjF4L.jpg" border="0" /></a> *NEW*</b><font color="black"><br><a href="/books/the-catholic-orangemen-of-togo/"><img width="100" src="/images/book-togo.gif" title="The Catholic Orangemen of Togo (and Other Conflicts I Have Known)" border="0" /></a><a href="/books/murder-in-samarkand/"> <img width="100" src="/images/book-murder-samarkand.jpg" title="Murder in Samarkand" border="0" /></a><br>
<a href="/books/murder-in-samarkand/radio-play/"><img src="/images/murder-samarkand-tennant.gif" title="Murder in Samarkand: Click here to hear the radio play starring David Tennant" border="0" /></a></center></div>
</aside>
<aside id="wpp-2" class="widget popular-posts">
<h3 class="widget-title">Currently Popular Posts</h3>

<ul class="wpp-list">
<li class="current">
<a title="Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani" class="wpp-post-title" target="_self">Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2020/01/a-window-for-peace/" title="A Window for Peace" class="wpp-post-title" target="_self">A Window for Peace</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2020/01/the-usa-doubles-down-on-its-saudi-allegiance/" title="The USA Doubles Down on its Saudi Allegiance" class="wpp-post-title" target="_self">The USA Doubles Down on its Saudi Allegiance</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/about-craig-murray/" title="About Craig Murray" class="wpp-post-title" target="_self">About Craig Murray</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2012/09/not-forgetting-the-al-hillis/" title="Not Forgetting the al-Hillis" class="wpp-post-title" target="_self">Not Forgetting the al-Hillis</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2020/01/the-terrifying-rise-of-the-zombie-state-narrative/" title="The Terrifying Rise of the Zombie State Narrative" class="wpp-post-title" target="_self">The Terrifying Rise of the Zombie State Narrative</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2014/03/disappearing-aircraft/" title="Disappearing Aircraft" class="wpp-post-title" target="_self">Disappearing Aircraft</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/documents/" title="Documents" class="wpp-post-title" target="_self">Documents</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2004/10/spies_lap_up_in/" title="Spies &#8220;lap up&#8221; info from torture" class="wpp-post-title" target="_self">Spies &#8220;lap up&#8221; info from torture</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/books/the-catholic-orangemen-of-togo/" title="The Catholic Orangemen of Togo" class="wpp-post-title" target="_self">The Catholic Orangemen of Togo</a>
</li>
</ul>
</aside>
<aside id="search-4" class="widget widget_search"><h3 class="widget-title">Search Site</h3><form role="search" method="get" id="searchform" class="searchform" action="https://www.craigmurray.org.uk/">
<div>
<label class="screen-reader-text" for="s">Search for:</label>
<input type="text" value="" name="s" id="s" />
<input type="submit" id="searchsubmit" value="Search" />
</div>
</form></aside><aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Archives</h3> <label class="screen-reader-text" for="archives-dropdown-5">Archives</label>
<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Select Month</option>
<option value='https://www.craigmurray.org.uk/archives/2020/01/'> January 2020 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/12/'> December 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/11/'> November 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/10/'> October 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/09/'> September 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/08/'> August 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/07/'> July 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/06/'> June 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/05/'> May 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/04/'> April 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/03/'> March 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/02/'> February 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2019/01/'> January 2019 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/12/'> December 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/11/'> November 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/10/'> October 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/09/'> September 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/08/'> August 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/07/'> July 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/06/'> June 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/05/'> May 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/04/'> April 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/03/'> March 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/02/'> February 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2018/01/'> January 2018 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/12/'> December 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/11/'> November 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/10/'> October 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/09/'> September 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/08/'> August 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/07/'> July 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/06/'> June 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/05/'> May 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/04/'> April 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/03/'> March 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/02/'> February 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2017/01/'> January 2017 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/12/'> December 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/11/'> November 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/10/'> October 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/09/'> September 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/08/'> August 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/07/'> July 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/06/'> June 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/05/'> May 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/04/'> April 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/03/'> March 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/02/'> February 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2016/01/'> January 2016 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/12/'> December 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/11/'> November 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/10/'> October 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/09/'> September 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/08/'> August 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/07/'> July 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/06/'> June 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/05/'> May 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/04/'> April 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/03/'> March 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/02/'> February 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2015/01/'> January 2015 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/12/'> December 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/11/'> November 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/10/'> October 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/09/'> September 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/08/'> August 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/07/'> July 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/06/'> June 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/05/'> May 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/04/'> April 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/03/'> March 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/02/'> February 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2014/01/'> January 2014 </option>
<option value='https://www.craigmurray.org.uk/archives/2013/10/'> October 2013 </option>
<option value='https://www.craigmurray.org.uk/archives/2013/09/'> September 2013 </option>
<option value='https://www.craigmurray.org.uk/archives/2013/08/'> August 2013 </option>
<option value='https://www.craigmurray.org.uk/archives/2013/07/'> July 2013 </option>
<option value='https://www.craigmurray.org.uk/archives/2013/06/'> June 2013 </option>
<option value='https://www.craigmurray.org.uk/archives/2013/05/'> May 2013 </option>
<option value='https://www.craigmurray.org.uk/archives/2013/04/'> April 2013 </option>
<option value='https://www.craigmurray.org.uk/archives/2013/03/'> March 2013 </option>
<option value='https://www.craigmurray.org.uk/archives/2013/02/'> February 2013 </option>
<option value='https://www.craigmurray.org.uk/archives/2013/01/'> January 2013 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/12/'> December 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/11/'> November 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/10/'> October 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/09/'> September 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/08/'> August 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/07/'> July 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/06/'> June 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/05/'> May 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/04/'> April 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/03/'> March 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/02/'> February 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2012/01/'> January 2012 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/12/'> December 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/11/'> November 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/10/'> October 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/09/'> September 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/08/'> August 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/07/'> July 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/06/'> June 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/05/'> May 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/04/'> April 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/03/'> March 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/02/'> February 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2011/01/'> January 2011 </option>
<option value='https://www.craigmurray.org.uk/archives/2010/12/'> December 2010 </option>
<option value='https://www.craigmurray.org.uk/archives/2010/11/'> November 2010 </option>
<option value='https://www.craigmurray.org.uk/archives/2010/10/'> October 2010 </option>
<option value='https://www.craigmurray.org.uk/archives/2010/08/'> August 2010 </option>
<option value='https://www.craigmurray.org.uk/archives/2010/07/'> July 2010 </option>
<option value='https://www.craigmurray.org.uk/archives/2010/06/'> June 2010 </option>
<option value='https://www.craigmurray.org.uk/archives/2010/05/'> May 2010 </option>
<option value='https://www.craigmurray.org.uk/archives/2010/04/'> April 2010 </option>
<option value='https://www.craigmurray.org.uk/archives/2010/03/'> March 2010 </option>
<option value='https://www.craigmurray.org.uk/archives/2010/02/'> February 2010 </option>
<option value='https://www.craigmurray.org.uk/archives/2010/01/'> January 2010 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/12/'> December 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/11/'> November 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/10/'> October 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/09/'> September 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/08/'> August 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/07/'> July 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/06/'> June 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/05/'> May 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/04/'> April 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/03/'> March 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/02/'> February 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2009/01/'> January 2009 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/12/'> December 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/11/'> November 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/10/'> October 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/09/'> September 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/08/'> August 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/07/'> July 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/06/'> June 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/05/'> May 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/04/'> April 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/03/'> March 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/02/'> February 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2008/01/'> January 2008 </option>
<option value='https://www.craigmurray.org.uk/archives/2007/12/'> December 2007 </option>
<option value='https://www.craigmurray.org.uk/archives/2007/11/'> November 2007 </option>
<option value='https://www.craigmurray.org.uk/archives/2007/10/'> October 2007 </option>
<option value='https://www.craigmurray.org.uk/archives/2007/09/'> September 2007 </option>
<option value='https://www.craigmurray.org.uk/archives/2007/08/'> August 2007 </option>
 <option value='https://www.craigmurray.org.uk/archives/2007/07/'> July 2007 </option>
<option value='https://www.craigmurray.org.uk/archives/2007/06/'> June 2007 </option>
<option value='https://www.craigmurray.org.uk/archives/2007/05/'> May 2007 </option>
<option value='https://www.craigmurray.org.uk/archives/2007/04/'> April 2007 </option>
<option value='https://www.craigmurray.org.uk/archives/2007/03/'> March 2007 </option>
<option value='https://www.craigmurray.org.uk/archives/2007/02/'> February 2007 </option>
<option value='https://www.craigmurray.org.uk/archives/2007/01/'> January 2007 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/12/'> December 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/11/'> November 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/10/'> October 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/09/'> September 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/08/'> August 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/07/'> July 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/06/'> June 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/05/'> May 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/04/'> April 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/03/'> March 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/02/'> February 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2006/01/'> January 2006 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/12/'> December 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/11/'> November 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/10/'> October 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/09/'> September 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/08/'> August 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/07/'> July 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/06/'> June 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/05/'> May 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/04/'> April 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/03/'> March 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/02/'> February 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2005/01/'> January 2005 </option>
<option value='https://www.craigmurray.org.uk/archives/2004/12/'> December 2004 </option>
<option value='https://www.craigmurray.org.uk/archives/2004/11/'> November 2004 </option>
<option value='https://www.craigmurray.org.uk/archives/2004/10/'> October 2004 </option>
<option value='https://www.craigmurray.org.uk/archives/2004/07/'> July 2004 </option>
<option value='https://www.craigmurray.org.uk/archives/2004/04/'> April 2004 </option>
<option value='https://www.craigmurray.org.uk/archives/2004/02/'> February 2004 </option>
<option value='https://www.craigmurray.org.uk/archives/2004/01/'> January 2004 </option>
<option value='https://www.craigmurray.org.uk/archives/2003/11/'> November 2003 </option>
<option value='https://www.craigmurray.org.uk/archives/2003/10/'> October 2003 </option>
<option value='https://www.craigmurray.org.uk/archives/2003/05/'> May 2003 </option>
<option value='https://www.craigmurray.org.uk/archives/2003/01/'> January 2003 </option>
<option value='https://www.craigmurray.org.uk/archives/2002/10/'> October 2002 </option>
</select>
</aside><aside id="categories-5" class="widget widget_categories"><h3 class="widget-title">Categories</h3><form action="https://www.craigmurray.org.uk" method="get"><label class="screen-reader-text" for="cat">Categories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Select Category</option>
<option class="level-0" value="27">Afghanistan</option>
<option class="level-0" value="32">alexander burnes</option>
<option class="level-0" value="19">Dundee Uni</option>
<option class="level-0" value="29">Economic Policy</option>
<option class="level-0" value="14">FAQs</option>
<option class="level-0" value="18">Ghana</option>
<option class="level-0" value="6">Interviews</option>
<option class="level-0" value="30">Lib Dems</option>
<option class="level-0" value="25">Life</option>
<option class="level-0" value="13">Links</option>
<option class="level-0" value="31">Middle East</option>
<option class="level-0" value="28">Norwich North!</option>
<option class="level-0" value="7">Other</option>
<option class="level-0" value="24">Palestine</option>
<option class="level-0" value="9">Rendition</option>
<option class="level-0" value="21">Russia</option>
<option class="level-0" value="20">Scotland</option>
<option class="level-0" value="26">Sleaze</option>
<option class="level-0" value="3">Speeches</option>
<option class="level-0" value="8">Straw Man</option>
<option class="level-0" value="10">The Book</option>
<option class="level-0" value="11">The Election</option>
<option class="level-0" value="17">The Film</option>
<option class="level-0" value="15">The Telegrams!</option>
<option class="level-0" value="5">UK Policy</option>
<option class="level-0" value="1">Uncategorized</option>
<option class="level-0" value="23">Usmanov</option>
<option class="level-0" value="4">Uzbekistan</option>
<option class="level-0" value="16">War and Iran?</option>
<option class="level-0" value="12">War in Iraq</option>
</select>
</form>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="text-13" class="widget widget_text"><h3 class="widget-title">Still Discussing</h3> <div class="textwidget"><p><a href="//www.craigmurray.org.uk/archives/2012/09/not-forgetting-the-al-hillis-continued/">Not forgetting the al-Hillis-continued</a></p>
<p><a href="https://www.craigmurray.org.uk/archives/2014/03/disappearing-aircraft/">Disappearing Aircraft</a></p>
<p><a href="//www.craigmurray.org.uk/archives/2015/02/an-apology/#comments">Blair Miles</a></p>
</div>
</aside><aside id="text-14" class="widget widget_text"><h3 class="widget-title">Site Forums</h3> <div class="textwidget"><p><a href="//www.craigmurray.org.uk/forums/">Discussion Forums</a></p>
<p><a href="https://www.craigmurray.org.uk/forums/forum/site-technical-issues-feedback/">Blog Support Forum</a></p>
</div>
</aside><aside id="bbp_topics_widget-3" class="widget widget_display_topics"><h3 class="widget-title">New Forum Posts</h3>
<ul>
<li>
<a class="bbp-forum-title" href="https://www.craigmurray.org.uk/forums/topic/new-skripal-theory/">New Skripal Theory</a>
<div>16 minutes ago</div>
</li>
<li>
<a class="bbp-forum-title" href="https://www.craigmurray.org.uk/forums/topic/elections-aftermath/">Elections aftermath</a>
<div>7 hours, 32 minutes ago</div>
</li>
<li>
<a class="bbp-forum-title" href="https://www.craigmurray.org.uk/forums/topic/impeach-joe-biden/">Impeach Joe Biden</a>
<div>3 weeks, 4 days ago</div>
</li>
</ul>
</aside><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Blogroll</h3>
<ul class='xoxo blogroll'>
<li><a href="http://www.bloggerheads.com/" target="_blank">Bloggerheads</a></li>
<li><a href="https://theintercept.com/staff/glenn-greenwald/">Glenn Greenwald</a></li>
<li><a href="http://www.juancole.com/" title="Informed Comment">Juan Cole</a></li>
<li><a href="https://leninology.blogspot.com/">Lenin&#039;s Tomb</a></li>
<li><a href="http://www.septicisle.info/" title="Septicisle">Obsolete</a></li>
<li><a href="https://subrosa-blonde.blogspot.com/">Subrosa Blonde</a></li>
</ul>
</aside>
</div>
</div>
</div>
</div>
<div id="tc-push-footer"></div>
</div>

<footer id="footer" class="">
<div class="container footer-widgets ">
<div class="row widget-area" role="complementary">
<div id="footer_one" class="span4">
<aside id="text-15" class="widget widget_text"><h3 class="widget-title">Books by Craig Murray</h3> <div class="textwidget"><a href="https://www.craigmurray.org.uk/archives/2016/10/need-alexander-burnes/"><img width=116 height=180 src="https://www.craigmurray.org.uk/wp/wp-content/uploads/2016/10/51-xuncjF4L.jpg" border="0" /></a><a href="/books/the-catholic-orangemen-of-togo/"><img src="/images/book-togo.gif" title="The Catholic Orangemen of Togo (and Other Conflicts I Have Known)" border="0" /></a><a href="/books/murder-in-samarkand/"><img src="/images/book-murder-samarkand.jpg" title="Murder in Samarkand" border="0" /></a>
<h3>Click any book above</a></h3></div>
</aside>
</div>
<div id="footer_two" class="span4">
<aside id="recent-posts-4" class="widget widget_recent_entries"> <h3 class="widget-title">Recent Posts</h3> <ul>
<li>
<a href="https://www.craigmurray.org.uk/archives/2020/01/a-window-for-peace/">A Window for Peace</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2020/01/lies-the-bethlehem-doctrine-and-the-illegal-murder-of-soleimani/">Lies, the Bethlehem Doctrine, and the Illegal Murder of Soleimani</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2020/01/the-usa-doubles-down-on-its-saudi-allegiance/">The USA Doubles Down on its Saudi Allegiance</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2020/01/the-terrifying-rise-of-the-zombie-state-narrative/">The Terrifying Rise of the Zombie State Narrative</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2019/12/my-new-year-wishes/">My New Year Wishes</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2019/12/45-years-of-rebellion/">45 Years of Rebellion</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2019/12/london-will-never-give-independence-we-must-take-it/">London Will Never Give Independence &#8211; We Must Take It</a>
</li>
<li>
<a href="https://www.craigmurray.org.uk/archives/2019/12/indigenous-eurasian-islamic-populations/">Indigenous Eurasian Islamic Populations</a>
</li>
</ul>
</aside><aside id="text-16" class="widget widget_text"> <div class="textwidget"><a href="//www.craigmurray.org.uk/">Blog Home Page</a></div>
</aside>
</div>
<div id="footer_three" class="span4">
<aside id="text-17" class="widget widget_text"> <div class="textwidget"><p><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.facebook.com%2FCraig-Murray-48205630765%2F&#038;width=40&#038;layout=standard&#038;action=like&#038;size=small&#038;show_faces=true&#038;share=true&#038;height=80&#038;appId=188369507868365" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>
</div>
</aside>
</div>
</div>
</div>
<div class="colophon">
<div class="container">
<div class="row-fluid">
<div class="span3 social-block pull-left"><span class="social-links"><a rel="nofollow" class="social-icon icon-feed" title="Subscribe to my rss feed" aria-label="Subscribe to my rss feed" href="https://www.craigmurray.org.uk/feed/rss/" target="_blank"><i class="fas fa-rss"></i></a><a rel="nofollow" class="social-icon icon-mail" title="E-mail" aria-label="E-mail" href="/cdn-cgi/l/email-protection#6b08190a020c061e19190a122b060a020745191e" target="_blank"><i class="fas fa-envelope"></i></a><a rel="nofollow" class="social-icon icon-twitter" title="Follow me on Twitter" aria-label="Follow me on Twitter" href="https://twitter.com/CraigMurrayOrg" target="_blank"><i class="fab fa-twitter"></i></a><a rel="nofollow" class="social-icon icon-facebook" title="Follow me on Facebook" aria-label="Follow me on Facebook" href="https://www.facebook.com/craig.murray.1257" target="_blank"><i class="fab fa-facebook"></i></a></span></div><div class="span6 credits"><p>&middot; <span class="tc-copyright-text">&copy; 2020</span> <a href="https://www.craigmurray.org.uk" title="Craig Murray" rel="bookmark">Craig Murray</a> &middot; <span class="tc-wp-powered-text">Powered by</span> <a class="icon-wordpress" target="_blank" href="https://wordpress.org" title="Powered by WordPress"></a> &middot; <span class="tc-credits-text">Designed with the <a class="czr-designer-link" href="https://presscustomizr.com/customizr" title="Customizr theme">Customizr theme</a> </span> &middot;</p></div> </div>
</div>
</div>
</footer>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
			<!--
			var sc_project=643581;
			var sc_security="e4a957b8";
			      var sc_invisible=1;
			var scJsHost = (("https:" == document.location.protocol) ?
				"https://secure." : "http://www.");
			//-->
					</script>
<script type="text/javascript" src="https://secure.statcounter.com/counter/counter.js" async></script> <noscript><div class="statcounter"><a title="web analytics" href="https://statcounter.com/"><img class="statcounter" src="https://c.statcounter.com/643581/0/e4a957b8/1/" alt="web analytics" /></a></div></noscript>

<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.craigmurray.org.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-content/plugins/sharify/admin/inc/sharifycounts.js?ver=1.4'></script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-includes/js/comment-reply.min.js?ver=a5540827e62deaf7bc0ec2472aeb3b2c'></script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-includes/js/wp-embed.min.js?ver=a5540827e62deaf7bc0ec2472aeb3b2c'></script>
<script async="async" type='text/javascript' src='https://www.craigmurray.org.uk/wp/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<div id="tc-footer-btt-wrapper" class="tc-btt-wrapper right"><i class="btt-arrow"></i></div> </body>
</html>


